FC2ブログ









mhp3rd CFW対策

MHP3rd に CFW対策があるそうです

MHP3rdは、OFW6.36要求らしいです。
ytrt_convert_20101130214759.jpg




来週ぐらいにprome-4がでるらしいですが・・・

まぁ、今あるパッチはすべて釣りなので注意してください

追記:ウイルスが混入されているようです
スポンサーサイト



[ 2010/11/30 21:41 ] psp | TB(0) | CM(1)

No title

釣りandウイルス入りw
[ 2010/11/30 22:58 ] [ 編集 ]

コメントの投稿













管理者にだけ表示を許可する

トラックバック

この記事のトラックバックURL
http://lswm.blog137.fc2.com/tb.php/165-e4d75863